» Ubuntu » Paket

Error

two or more packages specified (freesba oneiric)