» Ubuntu » Paket

Error

two or more packages specified (elisa oneiric)