» Ubuntu » Paket

Error

two or more packages specified (flite oneiric)