» Ubuntu » Paket

Error

two or more packages specified (freepops-updater-gnome oneiric)