» Ubuntu » Paket

Error

two or more packages specified (gadmin-proftpd-dbg oneiric)