» Ubuntu » Paket

Error

two or more packages specified (gentle oneiric)