» Ubuntu » Paket

Error

two or more packages specified (gmanedit oneiric)