» Ubuntu » Paket

Error

two or more packages specified (gnome-codec-install oneiric)