» Ubuntu » Paket

Error

two or more packages specified (xchat-gnome-common oneiric)