» Ubuntu » Paket

Error

two or more packages specified (gnugk oneiric)