» Ubuntu » Paket

Error

two or more packages specified (gnustep-examples oneiric)