» Ubuntu » Paket

Error

two or more packages specified (gtick oneiric)