» Ubuntu » Paket

Error

two or more packages specified (ax25-tools oneiric)