» Ubuntu » Paket

Error

two or more packages specified (baycomusb oneiric)