» Ubuntu » Paket

Error

two or more packages specified (libghc-hamlet-prof oneiric)