» Ubuntu » Paket

Error

two or more packages specified (libghc-haskell-src-prof oneiric)