» Ubuntu » Paket

Error

two or more packages specified (libghc-sha-dev oneiric)