» Ubuntu » Paket

Error

two or more packages specified (libghc-zlib-bindings-prof oneiric)