» Ubuntu » Paket

Error

two or more packages specified (liblucene2-java oneiric)