» Ubuntu » Paket

Error

two or more packages specified (iamerican-small oneiric)