» Ubuntu » Paket

Error

two or more packages specified (ibritish-small oneiric)