» Ubuntu » Paket

Error

two or more packages specified (ideviceinstaller-dbg oneiric)