» Ubuntu » Paket

Error

two or more packages specified (libdataobjects-postgres-ruby1.8 oneiric)