» Ubuntu » Paket

Error

two or more packages specified (libescape-ruby oneiric)