» Ubuntu » Paket

Error

two or more packages specified (librack-ruby oneiric)