» Ubuntu » Paket

Error

two or more packages specified (libjogl2-platform-newt-java oneiric)