» Ubuntu » Paket

Error

two or more packages specified (libsurefire-java oneiric)