» Ubuntu » Paket

Error

two or more packages specified (remotetea oneiric)