» Ubuntu » Paket

Error

two or more packages specified (junior-config oneiric)