» Ubuntu » Paket

Error

two or more packages specified (kreversi oneiric)