» Ubuntu » Paket

Error

two or more packages specified (ktorrent-dbg oneiric)