» Ubuntu » Paket

Error

two or more packages specified (libaddressview-dev oneiric)