» Ubuntu » Paket

Error

two or more packages specified (libavahi-compat-libdnssd1 oneiric)