» Ubuntu » Paket

Error

two or more packages specified (libavformat-extra-53 oneiric)