» Ubuntu » Paket

Error

two or more packages specified (libc6-armel-armhf-cross oneiric)