» Ubuntu » Paket

Error

two or more packages specified (libclxclient-dev oneiric)