» Ubuntu » Paket

Error

two or more packages specified (libcolorchooser-java oneiric)