» Ubuntu » Paket

Error

two or more packages specified (libdb-ruby1.8 oneiric)