» Ubuntu » Paket

Error

two or more packages specified (libdjvulibre-dev oneiric)