» Ubuntu » Paket

Error

two or more packages specified (libexpect-ocaml-dev oneiric)