» Ubuntu » Paket

Error

two or more packages specified (libflamingo-java oneiric)