» Ubuntu » Paket

Error

two or more packages specified (libflickrnet2.2-cil oneiric)