» Ubuntu » Paket

Error

two or more packages specified (libg15-1 oneiric)