» Ubuntu » Paket

Error

two or more packages specified (libgconf2-dev oneiric)