» Ubuntu » Paket

Error

two or more packages specified (libgcrypt11 oneiric)