» Ubuntu » Paket

Error

two or more packages specified (libgdal-ruby1.8 oneiric)