» Ubuntu » Paket

Error

two or more packages specified (libgettext-activerecord-ruby oneiric)