» Ubuntu » Paket

Error

two or more packages specified (libghc6-ftphs-doc oneiric)