» Ubuntu » Paket

Error

two or more packages specified (libglc0 oneiric)