» Ubuntu » Paket

Error

two or more packages specified (libglew1.5 oneiric)